Jump to content
  • advertisement_alt
  • advertisement_alt
  • advertisement_alt

APAGAR DEPOIS - eu nao to conseguindo criar topico com conteudo, aqui pra mim so ta aparecendo pra editar o titulo e e sou obrigado a anexar um arquivo. Tem algo errado? Tentei no modo anonimo do navegador e mesmo jeito.


Recommended Posts

Nossa, Sandro, respondendo aqui, eu estava no meu pc windows e no chrome so aparecia opção para eu anexar arquivo, achei ate que estava sem permissão, dai vim para o Mac e agora aparece normal pra mim, vou editar o outro topico, ate tentei na aba private mas mesma coisa, deve ser alguma coisa do navegador no windows.

Link to comment
Share on other sites

Dois  usuarios ja me relataram uma falha assim com eles. O antivirus  Avast acha que tem algo suspeito no site e desativa umas funcoes.

Entre elas a que te permite digitar o texto na janela correta.

 

Teria que dar uma olhada ai ver se pode configurar  uma excecao para o gva no seu antivirus, ou desativar so na hora de postar.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.
Note: Your post will require moderator approval before it will be visible.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

×
×
  • Create New...